MAXQDA
Forum

Kodierungen aus Tanskript verschwunden (genullt)

27 Okt 2020, 21:35

Liebes Support-Team,

ich überarbeite gerade meine Interviewtranskripte (Rechtschreibfehler, Typos etc.). Die Transkripte sind komplett kodiert gewesen. Der Edit-Modus war beim Überarbeiten eingeschaltet und ohne dass ich auf etwas Spezifisches, sondern lediglich im Transkript auf ein beliebiges Wort klickte, wurden alles Kodierungen innerhalb des einen Transkripts gelöscht. Sie sind komplett auf null gesetzt. Da Ganze ist mir seit gestern zum zweiten Mal passiert. Kann ich die Kodierungen wieder herstellen? Des Weiteren würde mich interessieren, wie es überhaupt dazu kam, dass die Kodierungen gelöscht wurden. Mit ist das wirklich schleierhaft.

Vielen Dank für eure Hilfe!

Sabrina

Version: MAXQDA 2018
System: Mac OS X 10.15 (Catalina)
Sabrina123
 
Beiträge: 2
Registriert: 27 Okt 2020, 12:13

Re: Kodierungen aus Tanskript verschwunden (genullt)

28 Okt 2020, 10:16

Hallo Sabrina,

vielen Dank für Ihren Beitrag - gut, dass Sie sich mit uns in Verbindung gesetzt haben. Um das Problem zu untersuchen und gegebenenfalls zu lösen, benötigen wir Ihre Projektdatei und eines der letzten Backups. Können Sie uns diese Dateien zukommen lassen? Wenn ja, senden Sie uns bitte ein Support-Ticket über den folgenden Link: https://www.maxqda.de/funktionssupport

Wenn die Dateien zu groß für einen Anhang sind, teilen Sie uns dies bitte in Ihrem Ticket mit und Sie erhalten einen Link zum Hochladen auf unseren Server.

Wir hoffen, diesem Problem so schnell wie möglich auf den Grund zu gehen.

Mit freundlichen Grüßen von MAXQDA

Aikokul
Aikokul_de
 
Beiträge: 44
Registriert: 19 Jul 2019, 10:51

Zurück zu Technische Fragen

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste

Diese Website nutzt Cookies, um Ihnen die bestmögliche Funktionalität bieten zu können. Mit Klick auf OK oder durch die weitere Nutzung der Website stimmen Sie der Nutzung der Cookies zu. Genauere Informationen finden Sie in unserer Datenschutzerklärung. OK